linux下利用sox转换mp3

作者: shaneZhang 分类: 互联网技术 发布时间: 2016-07-30 20:42

所需要的依赖库如下:


sudo apt-get install lame
sudo apt-get install sox
sudo apt-get install libsox-fmt-mp3

本页面支持AMP友好显示:linux下利用sox转换mp3

如果觉得我的文章对您有用,请随意打赏。如果有其他问题请联系博主QQ(909491009)或者下方留言!

发表评论

电子邮件地址不会被公开。 必填项已用*标注